Support: Probleme mit dem Forum


Knox

Nachwuchsspieler
Beiträge
992
Punkte
93
Ich nehm einfach mal den Thread hier:

Alter Acc: Knox
neuer: Knoxx (dieser)

Den alten würde ich auch gerne weiter nutzen, hab es aber drangegeben ein neues PW erstellen zu können.

Name und E-Mail sind in Benutzung, aber beim Reset kommt einfach keine entsprechende Mail (Spamordner auch nicht). Ich hab das die letzten Wochen immer mal wieder probiert und jetzt drangegeben und einfach mal nen neuen Acc erstellt.

Ihr könnt wahlweise den alten löschen oder mir müsste mal jemand nen Link zukommen lassen für ein PW Reset.
 

Max Power

Administrator
Teammitglied
Beiträge
44.860
Punkte
113
Standort
Austria
Ich nehm einfach mal den Thread hier:

Alter Acc: Knox
neuer: Knoxx (dieser)

Den alten würde ich auch gerne weiter nutzen, hab es aber drangegeben ein neues PW erstellen zu können.

Name und E-Mail sind in Benutzung, aber beim Reset kommt einfach keine entsprechende Mail (Spamordner auch nicht). Ich hab das die letzten Wochen immer mal wieder probiert und jetzt drangegeben und einfach mal nen neuen Acc erstellt.

Ihr könnt wahlweise den alten löschen oder mir müsste mal jemand nen Link zukommen lassen für ein PW Reset.
ich leg dir die beiden Accounts einfach zusammen, wenn das passt. Knox mit einem oder zwei x? ;)
 

Knox

Nachwuchsspieler
Beiträge
992
Punkte
93
mach wieder 1

welche Mail bleibt dann die alte oder die für den hier? Ist per se egal eigentlich.

und danke dir.:beten:
 

Max Power

Administrator
Teammitglied
Beiträge
44.860
Punkte
113
Standort
Austria
die neue, aber kann ich sonst auch auf die alte noch ändern. Accounts hab ich schon mal zusammengelegt, sollte passen ;)
 

Sm0kE

The Magic Man
Beiträge
16.358
Punkte
113
"Problem" wäre übertrieben, aber es ist schon irgendwie blöd. Und macht auch nicht so wirklich Sinn:

Wenn ich am Handy auf der Startseite ein Unterforum ausblende, über den Slider... dann ist das Unterforum danach aufm Handy auch ausgeblendet... am PC aber nicht.

Nun macht das nicht so viel Sinn, wenn dieses Setting nicht für den Account gilt, sondern pro Device, und man das mehrfach machen muss. :sleep:
 
Oben